Quads & Bikes
Quads & Bikes

Forum de partage entre Quadeurs, Motards routiers, et leurs amis.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GalerieGalerie  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 connection au forum

Aller en bas 
AuteurMessage
patrick

avatar

Messages : 88
Date d'inscription : 30/11/2009
Localisation : 10 kms sud de marmande

MessageSujet: connection au forum   Mar 15 Mar 2011 - 21:21

est ce normal que la connection automatique ne s'opère plus depuis quelques jours ?

ce n'est pas grave mais il est vrai que c'est plus commode quand c'est automatique Clin d\'oeil
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: connection au forum   Mar 15 Mar 2011 - 21:29

T'aurai pas supprimer tes cookies par hasard ?
Revenir en haut Aller en bas
patrick

avatar

Messages : 88
Date d'inscription : 30/11/2009
Localisation : 10 kms sud de marmande

MessageSujet: Re: connection au forum   Mar 15 Mar 2011 - 21:42

si en effet je l'ai fait
Revenir en haut Aller en bas
Yankee
Admin
Admin
avatar

Messages : 3952
Date d'inscription : 22/09/2009
Localisation : Marmande

MessageSujet: Re: connection au forum   Mer 16 Mar 2011 - 0:09

A chaque suppression des cookies il te faut retaper ton mot de passe une fois, et re cocher "Connexion Automatique" et c'est reparti.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: connection au forum   

Revenir en haut Aller en bas
 
connection au forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes de connection au forum avec internet explorer
» Quelqu'un connait "Price Connection"
» GPS KEYMAZE 300
» FORUM ELAN CHALON
» Forum du kop of delacourt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quads & Bikes :: le site :: Fonctionnement du forum-
Sauter vers: