Quads & Bikes
http://www.ezyquad.com/?utm_source=treflegaronnais47&utm_medium=banniere&utm_term=pieces%2Baccessoires%2Bquad&utm_campaign=treflegaronnais47


Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 17 le Dim 31 Jan 2016 - 15:17
Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Nombre de visites depuis le début du forum

FONCTIONNEMENT DU FORUM

Voir le sujet précédent Voir le sujet suivant Aller en bas

FONCTIONNEMENT DU FORUM

Message par Yankee le Ven 16 Oct 2009 - 14:04

Info de forumactif, vous avez peut-être, voir surement ! eu de gros soucis de ralentissements sur le forum,
on croyait tous y être un peu pour quelque chose, moi j'en ai profité pour changer aussi de nettoyeur pour un mieux aussi semble t'il , en réalité le blème venait bien des serveurs, et en fin d'après midi, affutez vous les yeux , Hein Maurice , on devrait avoir un New forum, qui pète le feu de la mort ..........!

******************************************************************************
16 / 10 / 2009

Une solution trouvée pour les désagréments subis ces deux dernières semaines.


Chers utilisateurs,

Nous
subissons depuis quelques temps, des interruptions de service et
ralentissement dus essentiellement à un nouveau prestataire de
solutions serveurs. Ce prestataire nous avait été conseillé par les
meilleurs ingénieurs IBM afin d'optimiser et d'anticiper l'augmentation
de l'audience sur vos forums et donc nos serveurs.

Nous
regrettons amèrement ce choix de prestataire qui à l’heure actuelle et
après plusieurs jours de recherche et développement, est incapable de
nous fournir une solution stable.

C’est pourquoi, nous avons
décidé de quitter ce prestataire pour en rejoindre un autre de renommée
mondiale. Ce changement s’effectuera dans les heures qui suivent et
nous sommes confiants quant à l’issue de ce choix.

Ces nouveaux
serveurs sont ultra-performants et vous fourniront ce que nous vous
avons promis : des forums plus rapides, plus performants, une
disponibilité de service totale et une sécurité accrue pour vos données.

Durant
cette migration, vos forums pourraient subir des ralentissements. Pas
de panique, vos forums ne risquent rien, cette manœuvre est maitrisée
et vos forums devraient retrouver leurs vitalités très rapidement.


Nous sommes encore désolés pour les désagréments subis, nous comprenons totalement l’amertume engendrée par de tels soucis.

Par conséquent et dès
que la stabilisation de vos forums sur les nouveaux serveurs sera
établie, nous ferons un geste envers tous nos utilisateurs et forums.


Cordialement,
L’équipe Forumactif.


Dernière édition par Yankee le Mer 21 Oct 2009 - 23:56, édité 4 fois

_________________
Born to Ride, retour aux sources.
avatar
Yankee
Admin
Admin

Messages : 4016
Date d'inscription : 22/09/2009
Localisation : Marmande

Revenir en haut Aller en bas

Re: FONCTIONNEMENT DU FORUM

Message par Yankee le Dim 18 Oct 2009 - 12:00

Il semblerait que leur problème interne ne soit pas totalement résolu, mais apparemment, ça n'a pas l'air de trop toucher notre forum , les smileys clin d'œil, et ça s'arrose, avaient disparu suite a leur maintenance, je viens de les réintégrer.

Oops j'ai parlé trop vite, ils sont bien la mais ne fonctionnent pas , bon c pas dramatique, je vais tacher de savoir pourquoi ?
A+++

_________________
Born to Ride, retour aux sources.
avatar
Yankee
Admin
Admin

Messages : 4016
Date d'inscription : 22/09/2009
Localisation : Marmande

Revenir en haut Aller en bas

Re: FONCTIONNEMENT DU FORUM

Message par Yankee le Mar 20 Oct 2009 - 0:10

Malgré toutes les bonnes volontés ds boss de Forum Actif, il semblerait qu'ils aient du mal a remettre le train sur les rails , pour l'instant croisez les doigts, seul l'hébergeur embarqué "Servimg" est en rade, et si vs voulez mettre une photo, vous avez une page blanche.
Donc je viens de me pencher sur le problème, et avec l'aide d'Alex et de missa, on a trouvé une solution pour ceux qui ont la page blanche.
Vous ouvrez le même hébergeur "Servimg" mais en dehors du forum, et de façon personnelle ici http://www.servimg.com/?301287
Vous vous inscrivez avec votre adresse Email, et un mot de pass, et vous allez retrouver votre accès fichiers, et le même mode de fonctionnement qu'ici, copier la ligne BBcode / IMAGE, et la coller dans le champ NOUVEAU ou REPONSE RAPIDE.
Pour une utilisation plus rationnelle, je vous conseil Fire Fox, il fonctionne aussi sous IE, mais il y'a une petite manipe en plus a chaque copier collé !
C une bonne solution de dépannage, en attendant, mais que ceux qui sont sous FF peuvent garder.

_________________
Born to Ride, retour aux sources.
avatar
Yankee
Admin
Admin

Messages : 4016
Date d'inscription : 22/09/2009
Localisation : Marmande

Revenir en haut Aller en bas

Modif dans votre profil

Message par Yankee le Mer 21 Oct 2009 - 23:35

J'ai rajouté 2 lignes de renseignements ds votre profil sur votre matériel roulant

Merci de bien vouloir les remplir.

_________________
Born to Ride, retour aux sources.
avatar
Yankee
Admin
Admin

Messages : 4016
Date d'inscription : 22/09/2009
Localisation : Marmande

Revenir en haut Aller en bas

Forum Actif

Message par Yankee le Ven 30 Oct 2009 - 0:07

En principe les bugs, panneaux de maintenance, smileys qui ne s'affichaient pas, dues aux changement de serveur de FA sont terminés.
Vous pouvez a Donf

(Entre nous je pense que nous avons eus beaucoup de chance, car beaucoup n'avait accès a pratiquement rien de leur forum ! )

_________________
Born to Ride, retour aux sources.
avatar
Yankee
Admin
Admin

Messages : 4016
Date d'inscription : 22/09/2009
Localisation : Marmande

Revenir en haut Aller en bas

Re: FONCTIONNEMENT DU FORUM

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum